2023-02-01 02:05 (수)
주니퍼 제품 보안취약점 주의...업데이트 필수
상태바
주니퍼 제품 보안취약점 주의...업데이트 필수
  • 길민권 기자
  • 승인 2023.01.25 17:37
이 기사를 공유합니다

주니퍼네트웍스는 자사 제품에 대해 다수의 보안취약점을 해결한 보안 업데이트를 25일 공지했다. 

영향받는 버전을 사용 중인 이용자는 최신 버전으로 업데이트 해야 안전할 수 있다. 

이번 취약점은 Junos OS의 패킷 포워드 엔진(PFE)에서 제한 없는 리소스 할당으로 인해 발생하는 서비스 거부 취약점(CVE-2023-22403)이다. 

취약한 주니퍼 소프트웨어가 설치된 주니퍼 장비의 운영자는 패치를 적용하거나 ‘Workaround’ 내용을 확인해 보안 설정 적용을 해야 한다. 

★정보보안 대표 미디어 데일리시큐!