2022-12-08 01:55 (목)
아틀라시안과 시스코 제품 사용기관 보안취약점 주의...최신 업데이트 필수
상태바
아틀라시안과 시스코 제품 사용기관 보안취약점 주의...최신 업데이트 필수
  • 길민권 기자
  • 승인 2022.11.23 14:23
이 기사를 공유합니다

아틀라시안(Atlassian)은 자사 제품의 취약점을 해결한 보안 업데이트를 21일 공지했다.

공격자가 해당 취약점을 악용해 피해를 발생시킬 수 있기 때문에, 최신버전으로 업데이트를 해야 안전할 수 있다. 

취약점은 다음과 같다. 

-Bitbucket Server 및 Data Center 제품에서 발생하는 명령어 삽입 취약점 (CVE-2022-43781) 

-Crowd Server 및 Data Center 제품에서 발생하는 잘못된 보안 구성 취약점 (CVE-2022-43782) 

◆시스코 제품 보안 업데이트 권고

시스코(Cisco)도 21일 자사 제품의 취약점을 해결한 보안 업데이트를 공지했다. 영향받는 버전을 사용 중인 이용자는 최신 버전으로 업데이트 해야 안전할 수 있다. 

취약점은 다음과 같다. 

-Cisco ESA, Cisco Secure Email and Web Manager, Cisco Secure Web Appliance Next Generation Management에서 발생하는 SQL Injection 취약점 (CVE-2022-20867) 등 2개 

★정보보안 대표 미디어 데일리시큐!