2022-12-08 01:00 (목)
줌 제품 보안취약점 주의...최신 버전 업데이트하세요
상태바
줌 제품 보안취약점 주의...최신 버전 업데이트하세요
  • 길민권 기자
  • 승인 2022.10.19 13:36
이 기사를 공유합니다

줌(Zoom)은 자사 제품의 취약점을 해결한 보안 업데이트를 공개했다. 

공격자는 해당 취약점을 악용하여 피해를 발생시킬 수 있으므로, 해당 제품을 사용하는 이용자들은 최신 버전으로 업데이트해야 안전할 수 있다.

이번 취약점은 Zoom 클라이언트의 디버깅 포트 설정 오류로 인해 발생하는 Zoom Apps 연결 및 제어 가능 취약점(CVE-2022-28762)이다. 

영향을 받는 버전은 5.10.6부터 5.12.0 이전 버전의 macOS용 Zoom 클라이언트다. 

★정보보안 대표 미디어 데일리시큐!★