2022-08-17 12:35 (수)
시트릭스 제품 보안취약점 주의...정보노출 위험 
상태바
시트릭스 제품 보안취약점 주의...정보노출 위험 
  • 길민권 기자
  • 승인 2022.06.27 16:18
이 기사를 공유합니다

시트릭스(Citrix)는 자사 제품에서 발생하는 취약점을 해결한 보안 업데이트를 발표했다. 

낮은 버전을 사용 중인 시스템 사용자는 해결 방안에 따라 최신 버전으로 업데이트해야 안전할 수 있다.  

이번 취약점은 ▲Citrix Hypervisor에서 발생하는 Race Condition 취약점 (CVE-2022-26362) ▲Intel CPU를 사용하는 환경에서 Citrix Hypervisor를 실행하는 경우 발생하는 정보 노출 취약점 (CVE-2022-21123) 등 4개다. 

★정보보안 대표 미디어 데일리시큐!★