2022-06-27 09:15 (월)
마이크로소프트 엣지 브라우저 보안취약점 주의...업데이트 필수
상태바
마이크로소프트 엣지 브라우저 보안취약점 주의...업데이트 필수
  • 길민권 기자
  • 승인 2022.06.24 16:35
이 기사를 공유합니다

마이크로소프트는 자사 제품에서 발생하는 취약점을 해결한 보안 업데이트를 발표했다.  

공격자는 해당 취약점을 악용해 피해를 발생시킬 수 있기 때문에, 엣지 브라우저를 사용하는 이용자들은 최신 버전으로 업데이트해야 안전할 수 있다. 

이번 취약점은 Microsoft Edge에서 발생하는 권한 상승 취약점(CVE-2022-30192) 등 2개다. 

★정보보안 대표 미디어 데일리시큐!★