2022-01-23 02:40 (일)
SAP 제품 취약점 보안업데이트 하세요…피해 발생 주의
상태바
SAP 제품 취약점 보안업데이트 하세요…피해 발생 주의
  • 길민권 기자
  • 승인 2022.01.13 14:28
이 기사를 공유합니다

SAP 제품 취약점 내용. (출처. KISA)
SAP 제품 취약점 내용. (출처. KISA)

SAP는 자사 제품의 보안취약점을 해결한 보안 업데이트를 최근 공지했다.

공격자는 취약점을 악용해 피해를 발생시킬 수 있어, 해당 제품을 사용하는 이용자들은 최신 버전으로 업데이트 해야 안전할 수 있다.

취약점 내용은 다음과 같다.

-SAP 제품에서 발생하는 원격코드실행 취약점(CVE-2021-44228)

-SAP S/4HANA에서 발생하는 다중 취약점(CVE-2022-22530, 22531)

-SAP NetWeaver AS ABAP에서 발생하는 코드 삽입 취약점(CVE-2021-44235)

★정보보안 대표 미디어 데일리시큐!★