2021-09-29 06:50 (수)
모질라 파이어폭스, 임의코드 실행 취약점 주의…업데이트 필수
상태바
모질라 파이어폭스, 임의코드 실행 취약점 주의…업데이트 필수
  • 길민권 기자
  • 승인 2021.09.09 19:44
이 기사를 공유합니다

모질라 재단은 파이어폭스 등에서 발생하는 취약점을 해결한 보안 업데이트를 발표했다.

공격자가 해당 취약점을 악용해 임의코드 실행 등의 피해를 발생시킬 수 있어, 최신버전으로 업데이트 해야 안전할 수 있다.

이번 취약점은 파이어폭스에서 메모리 충돌로 인해 발생하는 임의코드실행 취약점(CVE-2021-38494) 등 5개.

그리고 파이어폭스 ESR 및 썬더버드에서 메모리 충돌로 인해 발생하는 임의코드실행 취약점(CVE-2021-38493) 등 3개 등이다.


[AIS 2021] 국내 최대 인공지능·머신러닝 정보보호 컨퍼런스에 여러분을 초대합니다!(보안교육 7시간 이수)

-인공지능·머신러닝 적용 정보보호 기술과 위협 정보 공유의 장

-2021년 9월 16일 온라인 개최

-공공·금융·기업 정보보호 관계자라면 누구나 무료참석

-보안교육7시간 이수증 발급

-사전등록: 클릭

★정보보안 대표 미디어 데일리시큐!★